Mikrotik RB4011iGS+5HacQ2HnD-IN - 5GHz?

Тема в разделе "Беспроводные технологии", создана пользователем Symon198140, 9 июл 2019.

  1. Symon198140

    Symon198140 Новый участник

    Принесли RB4011iGS+5HacQ2HnD-IN, подключил к провайдеру по PPPoE полет нормальный. Включил Wifi 2GHz по мануалу http://mikrotik.vetriks.ru/wiki/Wi-Fi:Настройка_беспроводной_сети_Wi-Fi полет нормальный. Видится телефоном. Настраиваю 5GHz ... нету. Не пингуется, не сканится. Во всех номинациях отсутствует. И с авто и с ручными настройками. Есть умельцы. Подкиньте инфу, может я что то делаю не так. Хотя вроде все настроил до этого сам. Может технологии изменились? Или в микротике брак?

    /interface wireless
    set [ find default-name=wlan1 ] adaptive-noise-immunity=ap-and-client-mode \
    band=5ghz-a/n/ac country=russia2 disabled=no frequency=auto \
    hw-protection-mode=rts-cts mode=ap-
    802.11
    set [ find default-name=wlan2 ] band=2g
    mode=ap-bridge ssid=MikroTik wirele
    /interface wireless security-profiles
    set [ find default=yes ] authentication
    dynamic-keys supplicant-identity=Mi
    wpa2-pre-shared-key=*********
     
  2. Ca6ko

    Ca6ko Новый участник

    Так у него и SSID нету зайдите в быстрые настройки и поправте. С пустым сидом не работает
     
  3. Symon198140

    Symon198140 Новый участник

    спасибо
    /interface wireless
    set [ find default-name=wlan1 ] adaptive-noise-immunity=ap-and-client-mode \
    band=5ghz-a/n/ac country=russia2 disabled=no frequency=auto \
    frequency-mode=requlatory-domain
    hw-protection-mode=rts-cts mode=ap-bridge ssid=Home_Network wireless-protocol=802.11
    set [ find default-name=wlan2 ] band=2g
    mode=ap-bridge ssid=MikroTik wireless-protocol=802.11
    /interface wireless security-profiles
    set [ find default=yes ] authentication
    dynamic-keys supplicant-identity=Mikrotik
    wpa2-pre-shared-key=***********
    все есть, просто я не посмотрел, он не скопировал и часть строки обрезалось
     
  4. Symon198140

    Symon198140 Новый участник

    в быстрой настройке по умолчанию стоит SSID Микротик, он не обьединяет, просто в сети было бы 2 микротика с разными параметрами. Я не совсем нуб - но такое я еще ниразу не видел, поддержки у аппарата 0 и вики такое слабое, что просто жесть.
     
  5. Ca6ko

    Ca6ko Новый участник

    Ну теперь расписывайте как чем определяете что нету вещания на 5. Возможно проблема в совместимости с приемником.
    Чем пользуютесь для настройки web, winbox?
    Поддержка у аппарата обычная. Просто все устройства под управлением ROS настраиваются одинаково поэтому нужно некоторое время потратить на её изучение.
    Выложите все настройки может там увидим проблему.
     
  6. Symon198140

    Symon198140 Новый участник

    Здрасти, спасибо. Я подключил по 1 порту - WAN от провайдера. На 2 Ethern от ноутбука. Я могу подключиться и так и так. Прочитал это в Вики. Но остановился на winbox. Проверяю wifi на телефоне и на самом буке. Я немного туплю. Вы скажите какие запросы необходимо выложить, я все их выложу.
     
  7. Ca6ko

    Ca6ko Новый участник

    То есть Вы точно знаете что в этом ноутбуке и в этом телефоне есть модуль WiFi на 5 ГГц?
    В Winbox вкладка Wireless кнопка Scanner отсканируйте и покажите скрин что видит микротик с интерфейса wlan1 (в диапазоне 5ГГц)
     
  8. Symon198140

    Symon198140 Новый участник

    Сканер на 5GHz молчит, работает только на 2GHz
    Спасибо, я отправил модем на возврат...