Ограничение скорости WiFi

Тема в разделе "Беспроводные технологии", создана пользователем azhukovs, 15 июн 2017.

  1. azhukovs

    azhukovs Новый участник

    Помогите настроить ограничение скорости.Точка доступа Mikrotik Metal 2SHPn в режиме бриджа.Хочу для начала ограничить скорость всем клиентам.Настроил правила QUEUES.Но скорость как была так и осталась.Вот мои логи
    /interface wireless
    set [ find default-name=wlan1 ] adaptive-noise-immunity=ap-and-client-mode band=2ghz-g/n country=russia disabled=no frequency=2447 hw-protection-mode=\
    rts-cts mode=ap-bridge ssid=**** tx-power=6 tx-power-mode=all-rates-fixed wireless-protocol=802.11 wps-mode=disabled
    /interface wireless security-profiles
    set [ find default=yes ] authentication-types=wpa2-psk eap-methods="" group-key-update=1h mode=dynamic-keys wpa2-pre-shared-key=**********
    [azhukovs@MikroTik] >
    Что я не так сделал
     
  2. Денис Друженков

    Денис Друженков Администратор

    Правило fastpath включено в firewall ?
     
  3. azhukovs

    azhukovs Новый участник

    Спасибо за участие.Покопался в интернете и настроил