router пропадает с экранов радара :-)

Тема в разделе "Вопросы начинающих", создана пользователем vol2hv, 22 янв 2016.

  1. vol2hv

    vol2hv Новый участник

    Здравствуйте.
    Устройство Mikrotik RouterBOARD 2011UiAS-2HnD-IN при первом включени переставо быть видимым мунут через десять. Пинги на него тоже перестали проходить.
    Лечил по инструкции
    Экстренная настройка Mikrotik. Управление через netinstall и winbox.
    Прошивка загрузилась нормально.

    Без перезакрузки системы пинг на адрес 192.168.88.1 прозодит. Попытка соединения через WinBox заканчивается ошибкой. Пинг перестает проходить.

    С перезагрузкой (по кнопке из программы netinstall) В логе (читал через дисплейчик) сообщение о критической ошибке: была произведена перезагрузка без правильного шатдауна . Пинг не проходит.

    Что я делаю неправильно?
    Как это лечится?
    Где описан процесс перезагрузки и включения\выключения устройства?

    Спасибо.
     
  2. Илья Князев

    Илья Князев Администратор Команда форума

    Вообще странная ситуация. Не должно такого быть.
    Во все портах такая проблема? Фирмваре обновили
    /system routerboard upgrade
    Так же как и любой маршрутизатор. Или команды.
    /system shutdown
    /system reboot
     
  3. vol2hv

    vol2hv Новый участник

    Проблема на всех портах. Фирмваре не обновля: нженеры техцентра фирмы продавца отобрали игрушку. Сказали: мы тебе новую привезем:). Так что я временно безлошадный.
    В связи с Вашим ответом у меня возникло несколько новых вопросов.
    Если не возможно законнектится по IP адресам, как подключить консоль? Только через последовательный порт?
    Фирмваре - это прошивка биос обычного компа?

    спасибо
     
  4. Илья Князев

    Илья Князев Администратор Команда форума

    mac-telnet или mac-winbox
    Это загрузчик.