Wi-Fi AC не могу подключится к сети (Mikrotik

Тема в разделе "Вопросы начинающих", создана пользователем Сергей16, 27 ноя 2018.

  1. Сергей16

    Сергей16 Новый участник

    Здравствуйте! телефон не может подключиться к Wi-Fi сети по протоколу AC (Mikrotik HAP AC)
     
  2. Сергей16

    Сергей16 Новый участник

    # nov/25/2018 23:07:16 by RouterOS 6.43.4
    # software id = NVHW-4L4F
    #
    # model = RouterBOARD 962UiGS-5HacT2HnT
    # serial number = 6F1206947000
    /interface wireless
    set [ find default-name=wlan2 ] adaptive-noise-immunity=ap-and-client-mode \
    band=5ghz-onlyac channel-width=20/40/80mhz-XXXX country=russia disabled=no \
    distance=indoors frequency-mode=regulatory-domain hw-protection-mode=\
    rts-cts mode=ap-bridge multicast-helper=full name=LAN-wifi5ghz ssid=\
    MikroTikAC wireless-protocol=802.11 wmm-support=enabled
    set [ find default-name=wlan1 ] adaptive-noise-immunity=ap-and-client-mode \
    band=2ghz-onlyn channel-width=20/40mhz-XX disabled=no distance=indoors \
    frequency=auto frequency-mode=regulatory-domain hw-protection-mode=rts-c
    mode=ap-bridge multicast-helper=full name=LAN-wifi24ghz ssid=MikroTik2 \
    wireless-protocol=802.11 wmm-support=enabled wps-mode=disabled
    /interface wireless nstreme
    set LAN-wifi5ghz enable-polling=no
    set LAN-wifi24ghz enable-polling=no
    /interface wireless security-profiles
    set [ find default=yes ] authentication-types=wpa2-psk eap-methods="" \
    group-key-update=1h mode=dynamic-keys supplicant-identity=MikroTik \
    wpa-pre-shared-key=MiXMiXMiX wpa2-pre-shared-key=MiXMiXMiX
    add name=profile supplicant-identity=MikroTik wpa-pre-shared-key=12345678 \
    wpa2-pre-shared-key=12345678
     
  3. Мышаня

    Мышаня Участник

    очень недурно показывает LOG, когда что-то не работает. Так же неплохо знать, что за телефон (ОС его). Есть ли в нём 5ГГц
     
  4. Сергей16

    Сергей16 Новый участник

    iPhone 8